            <!doctype html>                                                                                                                             <!--[if lt IE 7]><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->                                                                                                                                <!--[if (IE 7)&!(IEMobile)]><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->                                                                                                                                <!--[if (IE 8)&!(IEMobile)]><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
            <!--[if gt IE 8]><!--> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

            <head>
                <meta charset="UTF-8">

                                <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

                <title>ارتفاع حصيلة ضحايا تفجير مدينة الصدر إلى 12 قتيلا و50 جريحا - جريدة اللواء</title>

                                <meta name="HandheldFriendly" content="True">
                <meta name="MobileOptimized" content="320">
                <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

                <link rel="pingback" href="http://www.aliwaa.com/xmlrpc.php">

                                
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.aliwaa.com/news/2017/01/08/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%ad%d8%b5%d9%8a%d9%84%d8%a9-%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d8%aa%d9%81%d8%ac%d9%8a%d8%b1-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b5%d8%af%d8%b1-%d8%a5/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ارتفاع حصيلة ضحايا تفجير مدينة الصدر إلى 12 قتيلا و50 جريحا - جريدة اللواء" />
<meta property="og:url" content="http://www.aliwaa.com/news/2017/01/08/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%ad%d8%b5%d9%8a%d9%84%d8%a9-%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d8%aa%d9%81%d8%ac%d9%8a%d8%b1-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b5%d8%af%d8%b1-%d8%a5/" />
<meta property="og:site_name" content="جريدة اللواء" />
<meta property="article:tag" content="آخر الأخبار" />
<meta property="article:section" content="اللواء" />
<meta property="article:published_time" content="2017-01-08T08:38:59+02:00" />
<meta property="og:image" content="http://www.aliwaa.com/wp-content/uploads/2016/11/default-aliwaa.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="ارتفاع حصيلة ضحايا تفجير مدينة الصدر إلى 12 قتيلا و50 جريحا - جريدة اللواء" />
<meta name="twitter:image" content="https://i1.wp.com/www.aliwaa.com/wp-content/uploads/2016/11/default-aliwaa.jpg?fit=1024%2C1024" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة اللواء &raquo; الخلاصة" href="http://www.aliwaa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة اللواء &raquo; خلاصة التعليقات" href="http://www.aliwaa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة اللواء &raquo; ارتفاع حصيلة ضحايا تفجير مدينة الصدر إلى 12 قتيلا و50 جريحا خلاصة التعليقات" href="http://www.aliwaa.com/news/2017/01/08/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%ad%d8%b5%d9%8a%d9%84%d8%a9-%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d8%aa%d9%81%d8%ac%d9%8a%d8%b1-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b5%d8%af%d8%b1-%d8%a5/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.aliwaa.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b142327a-35d9-4f59-a50b-fa05cb326295';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "https://aliwaa.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.062d21d9-5bd4-46cb-a28c-e44e38d1b29c";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aliwaa.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arqam-style-css'  href='http://www.aliwaa.com/wp-content/plugins/arqam/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.aliwaa.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='c5ab-widgets-css'  href='http://www.aliwaa.com/wp-content/themes/alyoum/library/framework/awesome-builder/widgets/css/c5ab-widgets.css' type='text/css' media='all' />
<style id='c5ab-widgets-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='c5ab-font-awesome-css'  href='http://www.aliwaa.com/wp-content/themes/alyoum/library/framework/awesome-builder/widgets/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='c5ab-flexslider-css'  href='http://www.aliwaa.com/wp-content/themes/alyoum/library/framework/awesome-builder/widgets/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='c5ab-animate-css'  href='http://www.aliwaa.com/wp-content/themes/alyoum/library/framework/awesome-builder/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.aliwaa.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.aliwaa.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='c5-font-heading_font-css'  href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-rtl-css'  href='http://www.aliwaa.com/wp-content/plugins/wp-featherlight/css/wp-featherlight-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='srpw-style-css'  href='http://www.aliwaa.com/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='c5-stylesheet-css'  href='http://www.aliwaa.com/wp-content/themes/alyoum/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://www.aliwaa.com/wp-content/themes/alyoum/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://www.aliwaa.com/wp-content/plugins/jetpack/css/jetpack-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.aliwaa.com/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aliwaa.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.aliwaa.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.aliwaa.com/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='http://www.aliwaa.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://www.aliwaa.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='http://www.aliwaa.com/wp-content/themes/alyoum/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://www.aliwaa.com/wp-json/' />
<link rel='shortlink' href='http://wp.me/p8dAmC-6hw' />
<link rel="alternate" type="application/json+oembed" href="http://www.aliwaa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aliwaa.com%2Fnews%2F2017%2F01%2F08%2F%25d8%25a7%25d8%25b1%25d8%25aa%25d9%2581%25d8%25a7%25d8%25b9-%25d8%25ad%25d8%25b5%25d9%258a%25d9%2584%25d8%25a9-%25d8%25b6%25d8%25ad%25d8%25a7%25d9%258a%25d8%25a7-%25d8%25aa%25d9%2581%25d8%25ac%25d9%258a%25d8%25b1-%25d9%2585%25d8%25af%25d9%258a%25d9%2586%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b5%25d8%25af%25d8%25b1-%25d8%25a5%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aliwaa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aliwaa.com%2Fnews%2F2017%2F01%2F08%2F%25d8%25a7%25d8%25b1%25d8%25aa%25d9%2581%25d8%25a7%25d8%25b9-%25d8%25ad%25d8%25b5%25d9%258a%25d9%2584%25d8%25a9-%25d8%25b6%25d8%25ad%25d8%25a7%25d9%258a%25d8%25a7-%25d8%25aa%25d9%2581%25d8%25ac%25d9%258a%25d8%25b1-%25d9%2585%25d8%25af%25d9%258a%25d9%2586%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b5%25d8%25af%25d8%25b1-%25d8%25a5%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "نشر",
	Save: "حفظ",
	Subscribe: "تابع",
	Email: "Email",
	Bookmark: "مفضلة",
	ShowAll: "عرض الكل",
	ShowLess: "عرض أقل",
	FindServices: "أبحث عن خدمة",
	FindAnyServiceToAddTo: "البحث الفوري عن اي خدمة لإضافتها الى",
	PoweredBy: "بواسطة",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "أضف للمفضلة بالمتصفح",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "أضف لمفضلتك",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.aliwaa.com/?wordfence_logHuman=1&hid=F4769B1F49FCA6F7134854224902F525');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<style>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</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.aliwaa.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ae47262375&wpp_id=24150';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://i0.wp.com/www.aliwaa.com/wp-content/uploads/2016/12/favicon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.aliwaa.com/wp-content/uploads/2016/12/favicon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.aliwaa.com/wp-content/uploads/2016/12/favicon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.aliwaa.com/wp-content/uploads/2016/12/favicon.png?fit=270%2C270" />
		<style id="c5-custom-css">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</style>
		                
                                
            </head>
            
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85828001-1', 'auto');
  ga('send', 'pageview');

</script>
<body class="rtl post-template-default single single-post postid-24150 single-format-standard wp-custom-logo c5-body-class code125-alyoum-theme wp-featherlight-captions">


	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	        <div class="c5-mobile-hidden-wrap">
            <span class="fa fa-close c5-close-mobile-sidebar"></span>
            <div class="c5-mobile-logo">
                <div class="c5-logo"  style="margin-top:5px"><a  href="http://www.aliwaa.com" rel="nofollow"><img alt="Logo" src="http://www.aliwaa.com/wp-content/uploads/2016/12/cropped-aliwa-logo-180x60.png" srcset="http://www.aliwaa.com/wp-content/uploads/2016/12/cropped-aliwa-logo-180x60.png 1x, http://www.aliwaa.com/wp-content/uploads/2016/12/cropped-aliwa-logo-360x120.png 2x" /></a></div>            </div>
            <div class="c5-mobile-main-menu">
                <nav role="navigation" class="navigation-shortcode responsive-off light default top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-sidebar" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-6456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.aliwaa.com/"  class=" " ><span class=" "></span><span>الرئيسية</span></a></li>
<li  id="menu-item-6208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-7"><a href="http://www.aliwaa.com/./politics/"  class=" " ><span class=" "></span><span>سياسة</span></a>
<ul class="sub-menu">
	<li  id="menu-item-6319" class="menu-item menu-item-type-taxonomy menu-item-object-category category-41"><a href="http://www.aliwaa.com/./politics/iftita7iya/"  class=" " ><span class=" "></span><span>افتتاحية اللواء</span></a></li>
	<li  id="menu-item-9243" class="menu-item menu-item-type-taxonomy menu-item-object-category category-83"><a href="http://www.aliwaa.com/./politics/asraraliwaa/"  class=" " ><span class=" "></span><span>أسرار اللواء</span></a></li>
	<li  id="menu-item-6320" class="menu-item menu-item-type-taxonomy menu-item-object-category category-44"><a href="http://www.aliwaa.com/./politics/international/"  class=" " ><span class=" "></span><span>دوليات</span></a></li>
	<li  id="menu-item-6321" class="menu-item menu-item-type-taxonomy menu-item-object-category category-43"><a href="http://www.aliwaa.com/./politics/arabiyat/"  class=" " ><span class=" "></span><span>عربيات</span></a></li>
	<li  id="menu-item-6322" class="menu-item menu-item-type-taxonomy menu-item-object-category category-42"><a href="http://www.aliwaa.com/./politics/lebanon/"  class=" " ><span class=" "></span><span>لبنان</span></a></li>
	<li  id="menu-item-15681" class="menu-item menu-item-type-taxonomy menu-item-object-category category-70"><a href="http://www.aliwaa.com/./security/"  class=" " ><span class=" "></span><span>أمن وقضائيات</span></a></li>
	<li  id="menu-item-17128" class="menu-item menu-item-type-taxonomy menu-item-object-category category-658"><a href="http://www.aliwaa.com/./politics/introductions-evening-news/"  class=" " ><span class=" "></span><span>مقدمات نشرات الأخبار</span></a></li>
</ul>
</li>
<li  id="menu-item-6209" class="menu-item menu-item-type-taxonomy menu-item-object-category category-2"><a href="http://www.aliwaa.com/./economy/"  class=" " ><span class=" "></span><span>اقتصاد</span></a></li>
<li  id="menu-item-6210" class="menu-item menu-item-type-taxonomy menu-item-object-category category-5"><a href="http://www.aliwaa.com/./sports/"  class=" " ><span class=" "></span><span>رياضة</span></a></li>
<li  id="menu-item-6318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-40"><a href="http://www.aliwaa.com/./media/"  class=" " ><span class=" "></span><span>ميديا</span></a>
<ul class="sub-menu">
	<li  id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category category-60"><a href="http://www.aliwaa.com/./media/twitter/"  class=" " ><span class=" "></span><span>تغريد</span></a></li>
	<li  id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category category-61"><a href="http://www.aliwaa.com/./media/technology-and-mobile/"  class=" " ><span class=" "></span><span>تكنولوجيا وموبايل</span></a></li>
	<li  id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category category-89"><a href="http://www.aliwaa.com/./media/webnews/"  class=" " ><span class=" "></span><span>على ذمة المواقع</span></a></li>
</ul>
</li>
<li  id="menu-item-6317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-38"><a href="http://www.aliwaa.com/./entertainment/"  class=" " ><span class=" "></span><span>منوعات</span></a>
<ul class="sub-menu">
	<li  id="menu-item-6547" class="menu-item menu-item-type-taxonomy menu-item-object-category category-52"><a href="http://www.aliwaa.com/./entertainment/event/"  class=" " ><span class=" "></span><span>حدث</span></a></li>
	<li  id="menu-item-6548" class="menu-item menu-item-type-taxonomy menu-item-object-category category-53"><a href="http://www.aliwaa.com/./entertainment/around-the-world/"  class=" " ><span class=" "></span><span>حول العالم</span></a></li>
	<li  id="menu-item-6546" class="menu-item menu-item-type-taxonomy menu-item-object-category category-54"><a href="http://www.aliwaa.com/./entertainment/movies-and-series/"  class=" " ><span class=" "></span><span>افلام ومسلسلات</span></a></li>
	<li  id="menu-item-6549" class="menu-item menu-item-type-taxonomy menu-item-object-category category-55"><a href="http://www.aliwaa.com/./entertainment/life-style/"  class=" " ><span class=" "></span><span>لايف ستايل</span></a></li>
	<li  id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category category-56"><a href="http://www.aliwaa.com/./entertainment/stars-and-arts/"  class=" " ><span class=" "></span><span>نجوم وفن</span></a></li>
	<li  id="menu-item-6550" class="menu-item menu-item-type-taxonomy menu-item-object-category category-57"><a href="http://www.aliwaa.com/./entertainment/mawakif/"  class=" " ><span class=" "></span><span>مواقف</span></a></li>
</ul>
</li>
<li  id="menu-item-6316" class="menu-item menu-item-type-taxonomy menu-item-object-category category-39"><a href="http://www.aliwaa.com/./community/"  class=" " ><span class=" "></span><span>مجتمع</span></a></li>
<li  id="menu-item-6211" class="menu-item menu-item-type-taxonomy menu-item-object-category category-3"><a href="http://www.aliwaa.com/./places/"  class=" " ><span class=" "></span><span>مناطق</span></a></li>
<li  id="menu-item-6226" class="menu-item menu-item-type-taxonomy menu-item-object-category category-4"><a href="http://www.aliwaa.com/./municipalities-and-environment/"  class=" " ><span class=" "></span><span>بيئة وبلديات</span></a></li>
<li  id="menu-item-6224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-6"><a href="http://www.aliwaa.com/./youth-and-universities/"  class=" " ><span class=" "></span><span>تربية و شباب</span></a>
<ul class="sub-menu">
	<li  id="menu-item-15679" class="menu-item menu-item-type-taxonomy menu-item-object-category category-90"><a href="http://www.aliwaa.com/./youth-and-universities/education/"  class=" " ><span class=" "></span><span>اللواء التربوي</span></a></li>
</ul>
</li>
<li  id="menu-item-6207" class="menu-item menu-item-type-taxonomy menu-item-object-category category-8"><a href="http://www.aliwaa.com/./articles/"  class=" " ><span class=" "></span><span>مقالات</span></a></li>
<li  id="menu-item-6314" class="menu-item menu-item-type-taxonomy menu-item-object-category category-36"><a href="http://www.aliwaa.com/./investigations/"  class=" " ><span class=" "></span><span>تحقيقات</span></a></li>
<li  id="menu-item-6315" class="menu-item menu-item-type-taxonomy menu-item-object-category category-37"><a href="http://www.aliwaa.com/./culture/"  class=" " ><span class=" "></span><span>ثقافة</span></a></li>
<li  id="menu-item-6730" class="menu-item menu-item-type-taxonomy menu-item-object-category category-64"><a href="http://www.aliwaa.com/./civil/"  class=" " ><span class=" "></span><span>مدنيات</span></a></li>
<li  id="menu-item-6729" class="menu-item menu-item-type-taxonomy menu-item-object-category category-65"><a href="http://www.aliwaa.com/./muslims/"  class=" " ><span class=" "></span><span>إسلاميات</span></a></li>
</ul></nav>            </div>
            <div class="c5-mobile-main-secondary-menu">
                <nav role="navigation" class="navigation-shortcode responsive-off light default top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-footer" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-10221" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.aliwaa.com/about-us/"  class=" " ><span class=" "></span><span>تعريف ومعلومات عن اللواء</span></a></li>
<li  id="menu-item-10224" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.aliwaa.com/rate-card/"  class=" " ><span class=" "></span><span>تعرفة الاعلانات</span></a></li>
<li  id="menu-item-10218" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.aliwaa.com/contact-us/"  class=" " ><span class=" "></span><span>اتصل بنا</span></a></li>
</ul></nav>            </div>
                    <div id="sidebar-article" class="c5-mobile-sidebar-wrap clearfix">
            <div id="current_widgets-widget-3" class="widget c5_al_widget clearfix c5-widget c5-widget-current_widgets-widget "><div class=""><div class="c5ab_posts_thumb  c5ab_posts_thumb_uRRTC"><h3   class=" c5ab-title-WsZtt  post_tag-81 normal title  clearfix"><a href="http://www.aliwaa.com/tags/aliwaakhas/" class="text-wrap"><span class="text ">خاص اللواء</span></a></h2><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-8 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><a href="http://www.aliwaa.com/articles/2017/01/06/%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af-%d9%88%d9%85%d8%b4%d8%b9%d9%84-%d8%a8%d8%ad%d8%ab-%d8%a5%d8%ad%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d9%84%d8%ad%d8%a9-%d9%81/" class="fa fa-link"></a></div></div><div class="c5-post-pyUQB c5-post-thumb"><style>.c5-post-pyUQB{background-image:url('http://www.aliwaa.com/wp-content/uploads/2017/01/لقاء-خالد-مشعل-وعزام-الأحمد..-لاستكمال-خطوات-المصالحة-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-pyUQB{background-image:url('http://www.aliwaa.com/wp-content/uploads/2017/01/لقاء-خالد-مشعل-وعزام-الأحمد..-لاستكمال-خطوات-المصالحة-200x200.jpg');}}.c5-post-pyUQB{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://www.aliwaa.com/articles/2017/01/06/%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af-%d9%88%d9%85%d8%b4%d8%b9%d9%84-%d8%a8%d8%ad%d8%ab-%d8%a5%d8%ad%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d9%84%d8%ad%d8%a9-%d9%81/">لقاء الأحمد ومشعل بحث إحياء المصالحة في الدوحة</a></h3><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-36 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><a href="http://www.aliwaa.com/investigations/2017/01/05/%d8%a7%d9%84%d9%85%d9%88%d8%b3%d9%8a%d9%82%d9%89-%d8%b9%d9%84%d8%a7%d8%ac-%d9%81%d8%b9%d9%91%d8%a7%d9%84-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d8%a7%d8%b6-%d8%a7%d9%84%d9%86%d9%81%d8%b3%d9%8a%d8%a9-%d9%88/" class="fa fa-link"></a></div></div><div class="c5-post-BSfiO c5-post-thumb"><style>.c5-post-BSfiO{background-image:url('http://www.aliwaa.com/wp-content/uploads/2017/01/1134-1-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-BSfiO{background-image:url('http://www.aliwaa.com/wp-content/uploads/2017/01/1134-1-200x200.jpg');}}.c5-post-BSfiO{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://www.aliwaa.com/investigations/2017/01/05/%d8%a7%d9%84%d9%85%d9%88%d8%b3%d9%8a%d9%82%d9%89-%d8%b9%d9%84%d8%a7%d8%ac-%d9%81%d8%b9%d9%91%d8%a7%d9%84-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d8%a7%d8%b6-%d8%a7%d9%84%d9%86%d9%81%d8%b3%d9%8a%d8%a9-%d9%88/">الموسيقى علاج فعّال للأمراض النفسية والجسدية</a></h3><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-37 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><a href="http://www.aliwaa.com/culture/2017/01/05/%d9%82%d8%b5%d9%88%d8%b1-%d9%88%d9%85%d8%aa%d8%a7%d8%ad%d9%81-%d9%85%d9%86-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%84%d8%b3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d8%a8%d8%b3%d8%a7%d8%b7-%d9%83%d8%aa/" class="fa fa-link"></a></div></div><div class="c5-post-ZdMYl c5-post-thumb"><style>.c5-post-ZdMYl{background-image:url('http://www.aliwaa.com/wp-content/uploads/2017/01/117-2-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-ZdMYl{background-image:url('http://www.aliwaa.com/wp-content/uploads/2017/01/117-2-200x200.jpg');}}.c5-post-ZdMYl{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://www.aliwaa.com/culture/2017/01/05/%d9%82%d8%b5%d9%88%d8%b1-%d9%88%d9%85%d8%aa%d8%a7%d8%ad%d9%81-%d9%85%d9%86-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%84%d8%b3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d8%a8%d8%b3%d8%a7%d8%b7-%d9%83%d8%aa/">«قصور ومتاحف من لبنان» لسمير البساط كتاب جامع&#8230; موثق.. معزز</a></h3><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-70 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><a href="http://www.aliwaa.com/security/2017/01/05/%d8%a3%d8%ad%d9%83%d8%a7%d9%85-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a8%d8%af%d8%a7%d9%8a%d8%a9-2017-%d8%a3%d9%82%d8%b5%d8%a7%d9%87%d8%a7-5-%d8%b3%d9%86%d9%88/" class="fa fa-link"></a></div></div><div class="c5-post-AcYZM c5-post-thumb"><style>.c5-post-AcYZM{background-image:url('http://www.aliwaa.com/wp-content/uploads/2017/01/المحكمة-العسكرية-2-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-AcYZM{background-image:url('http://www.aliwaa.com/wp-content/uploads/2017/01/المحكمة-العسكرية-2-200x200.jpg');}}.c5-post-AcYZM{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://www.aliwaa.com/security/2017/01/05/%d8%a3%d8%ad%d9%83%d8%a7%d9%85-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a8%d8%af%d8%a7%d9%8a%d8%a9-2017-%d8%a3%d9%82%d8%b5%d8%a7%d9%87%d8%a7-5-%d8%b3%d9%86%d9%88/">أحكام «العسكرية» في بداية 2017 أقصاها 5 سنوات للوجاهي والمؤبّد للغيابي</a></h3><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-56 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><a href="http://www.aliwaa.com/entertainment/stars-and-arts/2017/01/05/%d8%ac%d9%88%d8%a7%d8%a6%d8%b2-%d8%aa%d9%82%d8%af%d9%8a%d8%b1%d8%a7%d8%aa-%d8%a3%d9%88%d8%b3%d9%85%d8%a9-%d9%88%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d9%81%d8%b1%d9%82%d8%a9-%d8%b2%d9%83%d9%8a-%d9%86/" class="fa fa-link"></a></div></div><div class="c5-post-AtDsn c5-post-thumb"><style>.c5-post-AtDsn{background-image:url('http://www.aliwaa.com/wp-content/uploads/2017/01/1111-1-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-AtDsn{background-image:url('http://www.aliwaa.com/wp-content/uploads/2017/01/1111-1-200x200.jpg');}}.c5-post-AtDsn{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://www.aliwaa.com/entertainment/stars-and-arts/2017/01/05/%d8%ac%d9%88%d8%a7%d8%a6%d8%b2-%d8%aa%d9%82%d8%af%d9%8a%d8%b1%d8%a7%d8%aa-%d8%a3%d9%88%d8%b3%d9%85%d8%a9-%d9%88%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d9%81%d8%b1%d9%82%d8%a9-%d8%b2%d9%83%d9%8a-%d9%86/">جوائز.. تقديرات.. أوسمة.. وولادة فرقة زكي ناصيف للموسيقى الشرقية</a></h3><div class="clearfix" ></div></div></article></div></div></div><div id="ads-widget-3" class="widget c5_al_widget clearfix c5-widget c5-widget-ads-widget "><div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-on ads_300x250"><a href="http://alfa.com.lb" target="_blank" ><img src="http://www.aliwaa.com/wp-content/uploads/2016/12/Alfa-Blom-300x250-web.jpg" alt="Alfa"/></a></div><style>.ads_300x250{
			display:block;
			margin:0px auto 30px;
			width:300px;
			height:250px;
			}</style></div><div id="posts-widget-8" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_thumb_tall  c5ab_posts_thumb_tall_goGfI"><h3   class=" c5ab-title-ZugUl  category-88 normal title  clearfix"><a href="http://www.aliwaa.com/./caricature/" class="text-wrap"><span class="text ">كاريكتور</span></a></h2><article  class="c5ab_post_thumb c5ab_posts_thumb_tall_single category-88 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://www.aliwaa.com/caricature/2017/01/05/%d8%a7%d9%84%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%aa%d9%88%d8%b1-5/" class="fa fa-link"></a></div></div><div class="c5-post-IveNE c5-post-thumb"><style>.c5-post-IveNE{background-image:url('http://www.aliwaa.com/wp-content/uploads/2017/01/1243-300x201.jpg');min-height:201px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-IveNE{background-image:url('http://www.aliwaa.com/wp-content/uploads/2017/01/1243-600x402.jpg');}}</style></div></div><div class="content "><h3 class=""><a href="http://www.aliwaa.com/caricature/2017/01/05/%d8%a7%d9%84%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%aa%d9%88%d8%b1-5/">الكاريكتور</a></h3><div class="clearfix" ></div><p class="c5-excerpt"></p></div></article></div></div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [regular] -->
<div id="wpp-3" class="widget c5_al_widget popular-posts">
<h3 class="title">الأكثر قراءة</h3>
<ul class="wpp-list">
<li><a href="http://www.aliwaa.com/entertainment/2017/01/07/%d9%86%d9%88%d8%a7%d9%84-%d8%a7%d9%84%d8%b2%d8%ba%d8%a8%d9%8a-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%88%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%88%d9%82%d8%b1%d9%8a%d8%a8%d8%a7/" title="نوال الزغبي بين الجزائر وباريس وقريباً في اراب آيدول" class="wpp-post-title" target="_self">نوال الزغبي بين الجزائر وباريس وقريباً في اراب آيدول</a> </li>
<li><a href="http://www.aliwaa.com/politics/arabiyat/2017/01/07/%d8%aa%d8%b3%d8%b9%d8%a9-%d9%82%d8%aa%d9%84%d9%89-%d8%a8%d8%a7%d8%b4%d8%aa%d8%a8%d8%a7%d9%83%d8%a7%d8%aa-%d9%82%d8%b1%d8%a8-%d8%af%d9%85%d8%b4%d9%82-%d8%b1%d8%ba%d9%85-%d8%a7%d9%84%d9%87%d8%af%d9%86/" title="تسعة قتلى باشتباكات قرب دمشق رغم الهدنة" class="wpp-post-title" target="_self">تسعة قتلى باشتباكات قرب دمشق رغم الهدنة</a> </li>
<li><a href="http://www.aliwaa.com/entertainment/2017/01/07/%d8%a5%d9%84%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d8%b9%d9%84%d9%89-%d8%ad%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%a5%d9%81%d9%84%d8%a7%d8%b3-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d9%91/" title="إلهام شاهين على حافة الإفلاس الماليّ" class="wpp-post-title" target="_self">إلهام شاهين على حافة الإفلاس الماليّ</a> </li>
<li><a href="http://www.aliwaa.com/politics/lebanon/2017/01/07/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%82%d8%a7%d9%84%d9%87-%d8%a7%d9%84%d8%ac%d8%b1%d8%a7%d8%ad-%d9%84%d9%80-%d8%b1%d8%ad-%d8%b3%d9%83%d8%b1-%d8%ae%d8%b7%d9%8a/" title="هذا ما قاله الجراح لـ &#8220;رح سكر خطي&#8221;" class="wpp-post-title" target="_self">هذا ما قاله الجراح لـ &#8220;رح سكر خطي&#8221;</a> </li>
<li><a href="http://www.aliwaa.com/entertainment/stars-and-arts/2017/01/07/%d9%85%d9%86-%d9%86%d8%b9%d8%aa-%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87/" title="من نعت فيفي عبده" class="wpp-post-title" target="_self">من نعت فيفي عبده</a> </li>
<li><a href="http://www.aliwaa.com/sports/2017/01/07/%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%ad%d8%b5%d9%84-%d8%a8%d9%85%d8%b9%d8%b3%d9%83%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%81%d9%8a-%d8%a7%d8%a8/" title="ماذا يحصل بمعسكر المنتخب السعودي في ابو ظبي؟!.." class="wpp-post-title" target="_self">ماذا يحصل بمعسكر المنتخب السعودي في ابو ظبي؟!..</a> </li>
<li><a href="http://www.aliwaa.com/entertainment/2017/01/07/%d9%83%d9%8a%d9%85-%d8%aa%d8%a8%d9%83%d9%8a-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%a1/" title="كيم تبكي زوجها على الهواء" class="wpp-post-title" target="_self">كيم تبكي زوجها على الهواء</a> </li>
<li><a href="http://www.aliwaa.com/sports/2017/01/07/%d8%a7%d9%84%d8%a7%d9%84%d9%85%d8%a7%d9%86%d9%8a-%d8%ac%d8%a7%d8%b3%d8%a8%d8%b1%d8%aa-%d9%85%d8%af%d8%b1%d8%a8%d8%a7%d9%8b-%d9%84%d9%84%d9%85%d8%ad%d8%b1%d9%82-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a/" title="الالماني جاسبرت مدرباً للمحرق البحريني" class="wpp-post-title" target="_self">الالماني جاسبرت مدرباً للمحرق البحريني</a> </li>
<li><a href="http://www.aliwaa.com/entertainment/2017/01/07/%d9%83%d9%8a%d9%81-%d8%b9%d8%a8%d9%91%d8%b1-%d9%86%d8%ac%d9%88%d9%85-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%b9%d9%86-%d8%ad%d8%b2%d9%86%d9%87%d9%85-%d9%84%d9%88%d9%81%d8%a7%d8%a9-%d8%b1%d9%81%d9%8a%d9%82/" title="كيف عبّر نجوم سوريا عن حزنهم لوفاة رفيق سبيعي ؟" class="wpp-post-title" target="_self">كيف عبّر نجوم سوريا عن حزنهم لوفاة رفيق سبيعي ؟</a> </li>
<li><a href="http://www.aliwaa.com/politics/lebanon/2017/01/07/%d8%a7%d9%84%d8%b7%d9%82%d8%b3-%d9%85%d8%a7%d8%b7%d8%b1-%d9%88%d8%ba%d8%a7%d8%a6%d9%85-%d9%88%d8%a8%d8%a7%d8%b1%d8%af-%d9%88%d8%a7%d9%84%d9%8a%d9%83%d9%85-%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d8%b5%d9%8a/" title="الطقس: ماطر وغائم وبارد&#8230;واليكم التفاصيل" class="wpp-post-title" target="_self">الطقس: ماطر وغائم وبارد&#8230;واليكم التفاصيل</a> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
        </div>
                </div>
                    <div id="c5-floating-bar" class="clearfix light-mode">
                <div class="c5-main-width c5-main-width-1170 clearfix">
                    <div class="c5-left"></div><div class="c5-left"><nav role="navigation" class="navigation-shortcode responsive-on light-mode mini top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-sidebar-1" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-6456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.aliwaa.com/"  class=" " ><span class=" "></span><span>الرئيسية</span></a></li>
<li  id="menu-item-6208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-7"><a href="http://www.aliwaa.com/./politics/"  class=" " ><span class=" "></span><span>سياسة</span></a>
<ul class="sub-menu">
	<li  id="menu-item-6319" class="menu-item menu-item-type-taxonomy menu-item-object-category category-41"><a href="http://www.aliwaa.com/./politics/iftita7iya/"  class=" " ><span class=" "></span><span>افتتاحية اللواء</span></a></li>
	<li  id="menu-item-9243" class="menu-item menu-item-type-taxonomy menu-item-object-category category-83"><a href="http://www.aliwaa.com/./politics/asraraliwaa/"  class=" " ><span class=" "></span><span>أسرار اللواء</span></a></li>
	<li  id="menu-item-6320" class="menu-item menu-item-type-taxonomy menu-item-object-category category-44"><a href="http://www.aliwaa.com/./politics/international/"  class=" " ><span class=" "></span><span>دوليات</span></a></li>
	<li  id="menu-item-6321" class="menu-item menu-item-type-taxonomy menu-item-object-category category-43"><a href="http://www.aliwaa.com/./politics/arabiyat/"  class=" " ><span class=" "></span><span>عربيات</span></a></li>
	<li  id="menu-item-6322" class="menu-item menu-item-type-taxonomy menu-item-object-category category-42"><a href="http://www.aliwaa.com/./politics/lebanon/"  class=" " ><span class=" "></span><span>لبنان</span></a></li>
	<li  id="menu-item-15681" class="menu-item menu-item-type-taxonomy menu-item-object-category category-70"><a href="http://www.aliwaa.com/./security/"  class=" " ><span class=" "></span><span>أمن وقضائيات</span></a></li>
	<li  id="menu-item-17128" class="menu-item menu-item-type-taxonomy menu-item-object-category category-658"><a href="http://www.aliwaa.com/./politics/introductions-evening-news/"  class=" " ><span class=" "></span><span>مقدمات نشرات الأخبار</span></a></li>
</ul>
</li>
<li  id="menu-item-6209" class="menu-item menu-item-type-taxonomy menu-item-object-category category-2"><a href="http://www.aliwaa.com/./economy/"  class=" " ><span class=" "></span><span>اقتصاد</span></a></li>
<li  id="menu-item-6210" class="menu-item menu-item-type-taxonomy menu-item-object-category category-5"><a href="http://www.aliwaa.com/./sports/"  class=" " ><span class=" "></span><span>رياضة</span></a></li>
<li  id="menu-item-6318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-40"><a href="http://www.aliwaa.com/./media/"  class=" " ><span class=" "></span><span>ميديا</span></a>
<ul class="sub-menu">
	<li  id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category category-60"><a href="http://www.aliwaa.com/./media/twitter/"  class=" " ><span class=" "></span><span>تغريد</span></a></li>
	<li  id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category category-61"><a href="http://www.aliwaa.com/./media/technology-and-mobile/"  class=" " ><span class=" "></span><span>تكنولوجيا وموبايل</span></a></li>
	<li  id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category category-89"><a href="http://www.aliwaa.com/./media/webnews/"  class=" " ><span class=" "></span><span>على ذمة المواقع</span></a></li>
</ul>
</li>
<li  id="menu-item-6317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-38"><a href="http://www.aliwaa.com/./entertainment/"  class=" " ><span class=" "></span><span>منوعات</span></a>
<ul class="sub-menu">
	<li  id="menu-item-6547" class="menu-item menu-item-type-taxonomy menu-item-object-category category-52"><a href="http://www.aliwaa.com/./entertainment/event/"  class=" " ><span class=" "></span><span>حدث</span></a></li>
	<li  id="menu-item-6548" class="menu-item menu-item-type-taxonomy menu-item-object-category category-53"><a href="http://www.aliwaa.com/./entertainment/around-the-world/"  class=" " ><span class=" "></span><span>حول العالم</span></a></li>
	<li  id="menu-item-6546" class="menu-item menu-item-type-taxonomy menu-item-object-category category-54"><a href="http://www.aliwaa.com/./entertainment/movies-and-series/"  class=" " ><span class=" "></span><span>افلام ومسلسلات</span></a></li>
	<li  id="menu-item-6549" class="menu-item menu-item-type-taxonomy menu-item-object-category category-55"><a href="http://www.aliwaa.com/./entertainment/life-style/"  class=" " ><span class=" "></span><span>لايف ستايل</span></a></li>
	<li  id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category category-56"><a href="http://www.aliwaa.com/./entertainment/stars-and-arts/"  class=" " ><span class=" "></span><span>نجوم وفن</span></a></li>
	<li  id="menu-item-6550" class="menu-item menu-item-type-taxonomy menu-item-object-category category-57"><a href="http://www.aliwaa.com/./entertainment/mawakif/"  class=" " ><span class=" "></span><span>مواقف</span></a></li>
</ul>
</li>
<li  id="menu-item-6316" class="menu-item menu-item-type-taxonomy menu-item-object-category category-39"><a href="http://www.aliwaa.com/./community/"  class=" " ><span class=" "></span><span>مجتمع</span></a></li>
<li  id="menu-item-6211" class="menu-item menu-item-type-taxonomy menu-item-object-category category-3"><a href="http://www.aliwaa.com/./places/"  class=" " ><span class=" "></span><span>مناطق</span></a></li>
<li  id="menu-item-6226" class="menu-item menu-item-type-taxonomy menu-item-object-category category-4"><a href="http://www.aliwaa.com/./municipalities-and-environment/"  class=" " ><span class=" "></span><span>بيئة وبلديات</span></a></li>
<li  id="menu-item-6224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-6"><a href="http://www.aliwaa.com/./youth-and-universities/"  class=" " ><span class=" "></span><span>تربية و شباب</span></a>
<ul class="sub-menu">
	<li  id="menu-item-15679" class="menu-item menu-item-type-taxonomy menu-item-object-category category-90"><a href="http://www.aliwaa.com/./youth-and-universities/education/"  class=" " ><span class=" "></span><span>اللواء التربوي</span></a></li>
</ul>
</li>
<li  id="menu-item-6207" class="menu-item menu-item-type-taxonomy menu-item-object-category category-8"><a href="http://www.aliwaa.com/./articles/"  class=" " ><span class=" "></span><span>مقالات</span></a></li>
<li  id="menu-item-6314" class="menu-item menu-item-type-taxonomy menu-item-object-category category-36"><a href="http://www.aliwaa.com/./investigations/"  class=" " ><span class=" "></span><span>تحقيقات</span></a></li>
<li  id="menu-item-6315" class="menu-item menu-item-type-taxonomy menu-item-object-category category-37"><a href="http://www.aliwaa.com/./culture/"  class=" " ><span class=" "></span><span>ثقافة</span></a></li>
<li  id="menu-item-6730" class="menu-item menu-item-type-taxonomy menu-item-object-category category-64"><a href="http://www.aliwaa.com/./civil/"  class=" " ><span class=" "></span><span>مدنيات</span></a></li>
<li  id="menu-item-6729" class="menu-item menu-item-type-taxonomy menu-item-object-category category-65"><a href="http://www.aliwaa.com/./muslims/"  class=" " ><span class=" "></span><span>إسلاميات</span></a></li>
</ul></nav></div><div class="c5-right"><div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-twitter" href="https://twitter.com/AliwaaNewspaper" target="_blank" title="Twitter"></a></div><div class="single_social_icon"><a class=" fa fa-google-plus" href="#" target="_blank" title="Google Plus"></a></div><div class="single_social_icon"><a class=" fa fa-facebook" href="https://www.facebook.com/aliwaanewspaper" target="_blank" title="Facebook"></a></div></div>
</div>

                </div>

            </div>

            <style>
                #header-top-bar,
                #header-top-bar .mini.top-menu-nav ul.menu-sc-nav > li.menu-item ul.sub-menu{
                    background-color:#9fd6f4; border-top:4px solid #00afef; 
                }
                </style>
                <div id="header-top-bar" class="clearfix light-mode">
                <div class="c5-main-width c5-main-width-1170 clearfix"><div class="c5-left"><nav role="navigation" class="navigation-shortcode responsive-on light-mode mini top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-footer-1" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-10221" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.aliwaa.com/about-us/"  class=" " ><span class=" "></span><span>تعريف ومعلومات عن اللواء</span></a></li>
<li  id="menu-item-10224" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.aliwaa.com/rate-card/"  class=" " ><span class=" "></span><span>تعرفة الاعلانات</span></a></li>
<li  id="menu-item-10218" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.aliwaa.com/contact-us/"  class=" " ><span class=" "></span><span>اتصل بنا</span></a></li>
</ul></nav></div> <div class="c5-right"><div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-twitter" href="https://twitter.com/AliwaaNewspaper" target="_blank" title="Twitter"></a></div><div class="single_social_icon"><a class=" fa fa-google-plus" href="#" target="_blank" title="Google Plus"></a></div><div class="single_social_icon"><a class=" fa fa-facebook" href="https://www.facebook.com/aliwaanewspaper" target="_blank" title="Facebook"></a></div></div>
</div></div> </div>	<div id="aliwaa-header"><div class="c5-main-width c5-main-width-1170">

		<header class="header " role="banner">

			<div id="inner-header" class=" clearfix">
				<div class="c5-logo-wrap clearfix">                <div class="c5-left"><div class="aliwaa-search"><div id="c5ab_widget_search" class="clearfix"><form role="search" method="get" id="c5_searchform" action="http://www.aliwaa.com/" ><input type="text" value="" name="s" id="c5ab_search_field" placeholder="ابحث..." /></form>
        </div><div class="clearfix"></div></div><div class="aliwaa-old-site"><a href="http://archive.aliwaa.com" target="_blank"><i class="fa fa-folder-open" aria-hidden="true"></i> أرشيف</a></div></div>
                <div class="c5-right">
                    <div class="c5-logo"  style="margin-top:5px"><a  href="http://www.aliwaa.com" rel="nofollow"><img alt="Logo" src="http://www.aliwaa.com/wp-content/uploads/2016/12/cropped-aliwa-logo-180x60.png" srcset="http://www.aliwaa.com/wp-content/uploads/2016/12/cropped-aliwa-logo-180x60.png 1x, http://www.aliwaa.com/wp-content/uploads/2016/12/cropped-aliwa-logo-360x120.png 2x" /></a></div>                                <span class="fa fa-bars c5-mobile-sidebar"></span>
                                <div class="clearfix"></div>
                </div>
                </div>				
				<div id="c5-below-logo"  class="clearfix"><div class="c5-left"><nav role="navigation" class="navigation-shortcode responsive-on light default top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-sidebar-2" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-6456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.aliwaa.com/"  class=" " ><span class=" "></span><span>الرئيسية</span></a></li>
<li  id="menu-item-6208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-7"><a href="http://www.aliwaa.com/./politics/"  class=" " ><span class=" "></span><span>سياسة</span></a>
<ul class="sub-menu">
	<li  id="menu-item-6319" class="menu-item menu-item-type-taxonomy menu-item-object-category category-41"><a href="http://www.aliwaa.com/./politics/iftita7iya/"  class=" " ><span class=" "></span><span>افتتاحية اللواء</span></a></li>
	<li  id="menu-item-9243" class="menu-item menu-item-type-taxonomy menu-item-object-category category-83"><a href="http://www.aliwaa.com/./politics/asraraliwaa/"  class=" " ><span class=" "></span><span>أسرار اللواء</span></a></li>
	<li  id="menu-item-6320" class="menu-item menu-item-type-taxonomy menu-item-object-category category-44"><a href="http://www.aliwaa.com/./politics/international/"  class=" " ><span class=" "></span><span>دوليات</span></a></li>
	<li  id="menu-item-6321" class="menu-item menu-item-type-taxonomy menu-item-object-category category-43"><a href="http://www.aliwaa.com/./politics/arabiyat/"  class=" " ><span class=" "></span><span>عربيات</span></a></li>
	<li  id="menu-item-6322" class="menu-item menu-item-type-taxonomy menu-item-object-category category-42"><a href="http://www.aliwaa.com/./politics/lebanon/"  class=" " ><span class=" "></span><span>لبنان</span></a></li>
	<li  id="menu-item-15681" class="menu-item menu-item-type-taxonomy menu-item-object-category category-70"><a href="http://www.aliwaa.com/./security/"  class=" " ><span class=" "></span><span>أمن وقضائيات</span></a></li>
	<li  id="menu-item-17128" class="menu-item menu-item-type-taxonomy menu-item-object-category category-658"><a href="http://www.aliwaa.com/./politics/introductions-evening-news/"  class=" " ><span class=" "></span><span>مقدمات نشرات الأخبار</span></a></li>
</ul>
</li>
<li  id="menu-item-6209" class="menu-item menu-item-type-taxonomy menu-item-object-category category-2"><a href="http://www.aliwaa.com/./economy/"  class=" " ><span class=" "></span><span>اقتصاد</span></a></li>
<li  id="menu-item-6210" class="menu-item menu-item-type-taxonomy menu-item-object-category category-5"><a href="http://www.aliwaa.com/./sports/"  class=" " ><span class=" "></span><span>رياضة</span></a></li>
<li  id="menu-item-6318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-40"><a href="http://www.aliwaa.com/./media/"  class=" " ><span class=" "></span><span>ميديا</span></a>
<ul class="sub-menu">
	<li  id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category category-60"><a href="http://www.aliwaa.com/./media/twitter/"  class=" " ><span class=" "></span><span>تغريد</span></a></li>
	<li  id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category category-61"><a href="http://www.aliwaa.com/./media/technology-and-mobile/"  class=" " ><span class=" "></span><span>تكنولوجيا وموبايل</span></a></li>
	<li  id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category category-89"><a href="http://www.aliwaa.com/./media/webnews/"  class=" " ><span class=" "></span><span>على ذمة المواقع</span></a></li>
</ul>
</li>
<li  id="menu-item-6317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-38"><a href="http://www.aliwaa.com/./entertainment/"  class=" " ><span class=" "></span><span>منوعات</span></a>
<ul class="sub-menu">
	<li  id="menu-item-6547" class="menu-item menu-item-type-taxonomy menu-item-object-category category-52"><a href="http://www.aliwaa.com/./entertainment/event/"  class=" " ><span class=" "></span><span>حدث</span></a></li>
	<li  id="menu-item-6548" class="menu-item menu-item-type-taxonomy menu-item-object-category category-53"><a href="http://www.aliwaa.com/./entertainment/around-the-world/"  class=" " ><span class=" "></span><span>حول العالم</span></a></li>
	<li  id="menu-item-6546" class="menu-item menu-item-type-taxonomy menu-item-object-category category-54"><a href="http://www.aliwaa.com/./entertainment/movies-and-series/"  class=" " ><span class=" "></span><span>افلام ومسلسلات</span></a></li>
	<li  id="menu-item-6549" class="menu-item menu-item-type-taxonomy menu-item-object-category category-55"><a href="http://www.aliwaa.com/./entertainment/life-style/"  class=" " ><span class=" "></span><span>لايف ستايل</span></a></li>
	<li  id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category category-56"><a href="http://www.aliwaa.com/./entertainment/stars-and-arts/"  class=" " ><span class=" "></span><span>نجوم وفن</span></a></li>
	<li  id="menu-item-6550" class="menu-item menu-item-type-taxonomy menu-item-object-category category-57"><a href="http://www.aliwaa.com/./entertainment/mawakif/"  class=" " ><span class=" "></span><span>مواقف</span></a></li>
</ul>
</li>
<li  id="menu-item-6316" class="menu-item menu-item-type-taxonomy menu-item-object-category category-39"><a href="http://www.aliwaa.com/./community/"  class=" " ><span class=" "></span><span>مجتمع</span></a></li>
<li  id="menu-item-6211" class="menu-item menu-item-type-taxonomy menu-item-object-category category-3"><a href="http://www.aliwaa.com/./places/"  class=" " ><span class=" "></span><span>مناطق</span></a></li>
<li  id="menu-item-6226" class="menu-item menu-item-type-taxonomy menu-item-object-category category-4"><a href="http://www.aliwaa.com/./municipalities-and-environment/"  class=" " ><span class=" "></span><span>بيئة وبلديات</span></a></li>
<li  id="menu-item-6224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-6"><a href="http://www.aliwaa.com/./youth-and-universities/"  class=" " ><span class=" "></span><span>تربية و شباب</span></a>
<ul class="sub-menu">
	<li  id="menu-item-15679" class="menu-item menu-item-type-taxonomy menu-item-object-category category-90"><a href="http://www.aliwaa.com/./youth-and-universities/education/"  class=" " ><span class=" "></span><span>اللواء التربوي</span></a></li>
</ul>
</li>
<li  id="menu-item-6207" class="menu-item menu-item-type-taxonomy menu-item-object-category category-8"><a href="http://www.aliwaa.com/./articles/"  class=" " ><span class=" "></span><span>مقالات</span></a></li>
<li  id="menu-item-6314" class="menu-item menu-item-type-taxonomy menu-item-object-category category-36"><a href="http://www.aliwaa.com/./investigations/"  class=" " ><span class=" "></span><span>تحقيقات</span></a></li>
<li  id="menu-item-6315" class="menu-item menu-item-type-taxonomy menu-item-object-category category-37"><a href="http://www.aliwaa.com/./culture/"  class=" " ><span class=" "></span><span>ثقافة</span></a></li>
<li  id="menu-item-6730" class="menu-item menu-item-type-taxonomy menu-item-object-category category-64"><a href="http://www.aliwaa.com/./civil/"  class=" " ><span class=" "></span><span>مدنيات</span></a></li>
<li  id="menu-item-6729" class="menu-item menu-item-type-taxonomy menu-item-object-category category-65"><a href="http://www.aliwaa.com/./muslims/"  class=" " ><span class=" "></span><span>إسلاميات</span></a></li>
</ul></nav></div></div>			</div>
		</header></div></div>
<div id="main-container" class="c5-main-width c5-main-width-1170"> 
		<div id="floating-trigger"></div>
        <div id="content">

            <div id="inner-content" class="c5-main-row clearfix">
                        <div id="breaking-bar" class="c5-single-element c5-breaking-1170-C-B">
                        <div class="c5-breaking-wrap no-controller">
                <p class="breaking-title">أخبار متفرقة</p><ul id="c5-webTicker"><li><a class="c5-cat" href="http://www.aliwaa.com/./entertainment/around-the-world/" ><span class=""></span>حول العالم</a><a href="http://www.aliwaa.com/entertainment/around-the-world/2017/01/08/%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%8a%d8%aa%d8%b5%d8%af%d8%b1-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a3%d8%b9%d9%84%d9%89-%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%85%d9%86-%d8%ad%d9%8a/">لبنان يتصدر قائمة أعلى دول العالم من حيث النمو السكاني</a></li><li><a class="c5-cat" href="http://www.aliwaa.com/./news/" ><span class=""></span>اللواء</a><a href="http://www.aliwaa.com/news/2017/01/08/%d8%a7%d9%84%d9%85%d9%88%d8%aa-%d9%8a%d8%ba%d9%8a%d8%a8-%d8%b3%d9%88%d8%a7%d8%b1%d9%8a%d8%b2-%d8%a3%d8%a8-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1/">الموت يغيب سواريز &#8220;أب الديمقراطية البرتغالية&#8221;</a></li><li><a class="c5-cat" href="http://www.aliwaa.com/./news/" ><span class=""></span>اللواء</a><a href="http://www.aliwaa.com/news/2017/01/08/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%85%d9%84%d8%ad%d9%85-%d8%a7%d9%84%d9%8a%d8%a7%d8%b4%d9%8a-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b4%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1/">وزير الاعلام ملحم الياشي الرياشي : زيارة الرئيس عون الى السعودية هي زيارة ايجابية وستعزز العلاقة بين البلدين.</a></li><li><a class="c5-cat" href="http://www.aliwaa.com/./news/" ><span class=""></span>اللواء</a><a href="http://www.aliwaa.com/news/2017/01/08/%d9%83%d9%86%d8%b9%d8%a7%d9%86-%d8%a7%d8%ab%d8%a8%d8%aa%d9%86%d8%a7-%d8%b9%d9%86-%d8%a7%d8%b3%d8%aa%d9%82%d9%84%d8%a7%d9%84%d9%8a%d8%a9-%d9%85%d9%86%d8%b0-%d8%aa%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b9/">كنعان: اثبتنا عن استقلالية منذ تولي العماد عون الرئاسة من خطاب القسم وما تلاه من عدم استفراد احد ما يفتح الباب على كل شيء وفق المصلحة الوطنية</a></li><li><a class="c5-cat" href="http://www.aliwaa.com/./news/" ><span class=""></span>اللواء</a><a href="http://www.aliwaa.com/news/2017/01/08/%d9%83%d9%86%d8%b9%d8%a7%d9%86-%d9%81%d8%ae%d9%88%d8%b1%d9%88%d9%86-%d8%a8%d8%a7%d9%84%d9%82%d8%af%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d9%85%d8%b9-%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a7/">كنعان : فخورون بالقدرة على الجمع داخلياً وتحييد لبنان عن انعكاسات وسلبيات الصراعات الإقليمية</a></li><li><a class="c5-cat" href="http://www.aliwaa.com/./entertainment/life-style/" ><span class=""></span>لايف ستايل</a><a href="http://www.aliwaa.com/entertainment/life-style/2017/01/08/%d8%a7%d9%84%d8%a5%d9%86%d8%b9%d8%a7%d8%b4-%d8%a7%d9%84%d9%81%d9%88%d8%b1%d9%8a-%d9%84%d9%84%d9%82%d9%84%d8%a8-%d9%8a%d8%b6%d8%a7%d8%b9%d9%81-%d8%a7%d8%ad%d8%aa%d9%85%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7/">الإنعاش الفوري للقلب يضاعف احتمالات النجاة من الموت</a></li><li><a class="c5-cat" href="http://www.aliwaa.com/./news/" ><span class=""></span>اللواء</a><a href="http://www.aliwaa.com/news/2017/01/08/%d9%85%d8%ae%d8%a7%d8%a8%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%aa%d9%84%d9%82%d9%8a-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a/">مخابرات الجيش تلقي القبض على اللبناني حسن الحجيري في محلة وادي عطا في عرسال للاشتباه بانتمائه لداعش</a></li><li><a class="c5-cat" href="http://www.aliwaa.com/./news/" ><span class=""></span>اللواء</a><a href="http://www.aliwaa.com/news/2017/01/08/%d9%88%d8%b3%d8%a7%d8%a6%d9%84-%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d9%85%d8%b7%d9%84%d9%82-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%81%d9%8a-%d9%85%d8%b7%d8%a7%d8%b1/">وسائل إعلام أمريكية: مطلق النار في مطار فلوريدا قد يواجه عقوبة الإعدام</a></li><li><a class="c5-cat" href="http://www.aliwaa.com/./news/" ><span class=""></span>اللواء</a><a href="http://www.aliwaa.com/news/2017/01/08/%d9%82%d9%88%d9%89-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%aa%d9%88%d9%82%d9%8a%d9%81-103-%d9%85%d8%b7%d9%84%d9%88%d8%a8%d8%a7%d9%8b-%d8%a8%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-20170107-%d8%a8%d8%ac/"> قوى الأمن: توقيف 103 مطلوباً بتاريخ 2017/01/07 بجرائم مختلفة</a></li><li><a class="c5-cat" href="http://www.aliwaa.com/./news/" ><span class=""></span>اللواء</a><a href="http://www.aliwaa.com/news/2017/01/08/%d9%82%d9%88%d9%89-%d8%a7%d9%84%d8%a7%d9%85%d9%86-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a-%d8%b6%d8%a8%d8%b7-931-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a9-%d8%b3%d8%b1%d8%b9%d8%a9-%d8%b2%d8%a7%d8%a6/">قوى الامن الداخلي: ضبط 931 مخالفة  سرعة زائدة بتاريخ 2017/01/07</a></li></ul>            </div>
        </div>
        <div id="main" class="c5-single-element c5-main-1170-C-B clearfix" role="main">

                    <article id="post-24150" class="clearfix post-24150 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-latest" role="article" itemscope itemtype="http://schema.org/BlogPosting">
                        <header class="article-header">
<div class="gk-header">
                <h1 class="entry-title single-title" itemprop="headline">ارتفاع حصيلة ضحايا تفجير مدينة الصدر إلى 12 قتيلا و50 جريحا</h1>
<h2 class="entry-subtitle single-subtitle"></h2><a class="auth-10" href="http://www.aliwaa.com/author/aliwaa01/">موقع&nbspاللواء</a>
<ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2017-01-08"><span class="fa fa-calendar-o"></span>يناير 8, 2017 08:38</time></li><li class="c5-meta-li-category clearfix"><a href="http://www.aliwaa.com/./news/" class="c5-meta-cat category-1"><span class="fa fa-tag"></span>اللواء</a></li></ul>             
                </div>
 <div class="gk-featured">
<div class="c5-thumb-hover  clearfix" style="min-height:473px"><a href="https://i1.wp.com/www.aliwaa.com/wp-content/uploads/2016/11/default-aliwaa.jpg?fit=1024%2C1024" data-featherlight="image"><div class="c5-post-KEEVU c5-post-thumb"><style>.c5-post-KEEVU{background-image:url('http://www.aliwaa.com/wp-content/uploads/2016/11/default-aliwaa-840x840.jpg');min-height:840px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-KEEVU{background-image:url('http://www.aliwaa.com/wp-content/uploads/2016/11/default-aliwaa.jpg');}}</style></div></a></div><div class="ccfic"></div></div>
            </header>


            <section class="entry-content c5-article-content clearfix" itemprop="articleBody">
               <div class="gk-content"><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.aliwaa.com/news/2017/01/08/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%ad%d8%b5%d9%8a%d9%84%d8%a9-%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d8%aa%d9%81%d8%ac%d9%8a%d8%b1-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b5%d8%af%d8%b1-%d8%a5/" data-a2a-title="ارتفاع حصيلة ضحايا تفجير مدينة الصدر إلى 12 قتيلا و50 جريحا"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.aliwaa.com%2Fnews%2F2017%2F01%2F08%2F%25d8%25a7%25d8%25b1%25d8%25aa%25d9%2581%25d8%25a7%25d8%25b9-%25d8%25ad%25d8%25b5%25d9%258a%25d9%2584%25d8%25a9-%25d8%25b6%25d8%25ad%25d8%25a7%25d9%258a%25d8%25a7-%25d8%25aa%25d9%2581%25d8%25ac%25d9%258a%25d8%25b1-%25d9%2585%25d8%25af%25d9%258a%25d9%2586%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b5%25d8%25af%25d8%25b1-%25d8%25a5%2F&amp;linkname=%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%20%D8%AD%D8%B5%D9%8A%D9%84%D8%A9%20%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7%20%D8%AA%D9%81%D8%AC%D9%8A%D8%B1%20%D9%85%D8%AF%D9%8A%D9%86%D8%A9%20%D8%A7%D9%84%D8%B5%D8%AF%D8%B1%20%D8%A5%D9%84%D9%89%2012%20%D9%82%D8%AA%D9%8A%D9%84%D8%A7%20%D9%8850%20%D8%AC%D8%B1%D9%8A%D8%AD%D8%A7" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.aliwaa.com%2Fnews%2F2017%2F01%2F08%2F%25d8%25a7%25d8%25b1%25d8%25aa%25d9%2581%25d8%25a7%25d8%25b9-%25d8%25ad%25d8%25b5%25d9%258a%25d9%2584%25d8%25a9-%25d8%25b6%25d8%25ad%25d8%25a7%25d9%258a%25d8%25a7-%25d8%25aa%25d9%2581%25d8%25ac%25d9%258a%25d8%25b1-%25d9%2585%25d8%25af%25d9%258a%25d9%2586%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b5%25d8%25af%25d8%25b1-%25d8%25a5%2F&amp;linkname=%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%20%D8%AD%D8%B5%D9%8A%D9%84%D8%A9%20%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7%20%D8%AA%D9%81%D8%AC%D9%8A%D8%B1%20%D9%85%D8%AF%D9%8A%D9%86%D8%A9%20%D8%A7%D9%84%D8%B5%D8%AF%D8%B1%20%D8%A5%D9%84%D9%89%2012%20%D9%82%D8%AA%D9%8A%D9%84%D8%A7%20%D9%8850%20%D8%AC%D8%B1%D9%8A%D8%AD%D8%A7" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.aliwaa.com%2Fnews%2F2017%2F01%2F08%2F%25d8%25a7%25d8%25b1%25d8%25aa%25d9%2581%25d8%25a7%25d8%25b9-%25d8%25ad%25d8%25b5%25d9%258a%25d9%2584%25d8%25a9-%25d8%25b6%25d8%25ad%25d8%25a7%25d9%258a%25d8%25a7-%25d8%25aa%25d9%2581%25d8%25ac%25d9%258a%25d8%25b1-%25d9%2585%25d8%25af%25d9%258a%25d9%2586%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b5%25d8%25af%25d8%25b1-%25d8%25a5%2F&amp;linkname=%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%20%D8%AD%D8%B5%D9%8A%D9%84%D8%A9%20%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7%20%D8%AA%D9%81%D8%AC%D9%8A%D8%B1%20%D9%85%D8%AF%D9%8A%D9%86%D8%A9%20%D8%A7%D9%84%D8%B5%D8%AF%D8%B1%20%D8%A5%D9%84%D9%89%2012%20%D9%82%D8%AA%D9%8A%D9%84%D8%A7%20%D9%8850%20%D8%AC%D8%B1%D9%8A%D8%AD%D8%A7" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.aliwaa.com%2Fnews%2F2017%2F01%2F08%2F%25d8%25a7%25d8%25b1%25d8%25aa%25d9%2581%25d8%25a7%25d8%25b9-%25d8%25ad%25d8%25b5%25d9%258a%25d9%2584%25d8%25a9-%25d8%25b6%25d8%25ad%25d8%25a7%25d9%258a%25d8%25a7-%25d8%25aa%25d9%2581%25d8%25ac%25d9%258a%25d8%25b1-%25d9%2585%25d8%25af%25d9%258a%25d9%2586%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b5%25d8%25af%25d8%25b1-%25d8%25a5%2F&amp;linkname=%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%20%D8%AD%D8%B5%D9%8A%D9%84%D8%A9%20%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7%20%D8%AA%D9%81%D8%AC%D9%8A%D8%B1%20%D9%85%D8%AF%D9%8A%D9%86%D8%A9%20%D8%A7%D9%84%D8%B5%D8%AF%D8%B1%20%D8%A5%D9%84%D9%89%2012%20%D9%82%D8%AA%D9%8A%D9%84%D8%A7%20%D9%8850%20%D8%AC%D8%B1%D9%8A%D8%AD%D8%A7" title="WhatsApp" rel="nofollow" target="_blank"></a></div></div></div>

                <!-- Navigation -->
                <footer class="article-footer">
                    <div class="aliwaa-article-adv" style="min-height:30px;"><!-- Widget Shortcode --><div id="ads-widget-2" class="widget clearfix c5-widget c5-widget-ads-widget "><div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-on ads_300x250"><a href="http://alfa.com.lb" target="_blank" ><img src="http://www.aliwaa.com/wp-content/uploads/2016/12/Alfa-Blom-300x250-web.jpg" alt="Alfa"/></a></div><style>.ads_300x250{
			display:block;
			margin:0px auto 30px;
			width:300px;
			height:250px;
			}</style></div><!-- /Widget Shortcode --></div>                     <div class="c5-tags-wrap clearfix"> <h3   class=" c5ab-title-lqiAO   normal title  clearfix"><span  class="text-wrap"><span class="icon fa fa-tag"></span><span class="text ">كلمات ذات صلة</span></span></h2>                        <div class="tags-meta tags clearfix"><a href="http://www.aliwaa.com/tags/latest/" rel="tag">آخر الأخبار</a><div class="clearfix"></div></div>
                    </div>
                    
                    <div class="c5-related-wrap clearfix"><h3   class=" c5ab-title-ctOkK   normal title  clearfix"><span  class="text-wrap"><span class="icon fa fa-tags"></span><span class="text ">مقالات ذات صلة</span></span></h2><div class="row"><div class="col-sm-3"><article  class=" c5ab_posts_thumb_boxes_single category-1 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><a href="http://www.aliwaa.com/news/2017/01/08/%d8%a7%d9%84%d9%85%d9%88%d8%aa-%d9%8a%d8%ba%d9%8a%d8%a8-%d8%b3%d9%88%d8%a7%d8%b1%d9%8a%d8%b2-%d8%a3%d8%a8-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1/"><div class="c5-post-ehqZX c5-post-thumb"><style>.c5-post-ehqZX{background-image:url('http://www.aliwaa.com/wp-content/uploads/2016/11/default-aliwaa-260x260.jpg');min-height:260px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-ehqZX{background-image:url('http://www.aliwaa.com/wp-content/uploads/2016/11/default-aliwaa-520x520.jpg');}}</style></div><a/></div></article><a href="http://www.aliwaa.com/news/2017/01/08/%d8%a7%d9%84%d9%85%d9%88%d8%aa-%d9%8a%d8%ba%d9%8a%d8%a8-%d8%b3%d9%88%d8%a7%d8%b1%d9%8a%d8%b2-%d8%a3%d8%a8-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1/">الموت يغيب سواريز &#8220;أب الديمقراطية البرتغالية&#8221;</a><div class="box-content "></div></div><div class="col-sm-3"><article  class=" c5ab_posts_thumb_boxes_single category-1 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><a href="http://www.aliwaa.com/news/2017/01/08/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%85%d9%84%d8%ad%d9%85-%d8%a7%d9%84%d9%8a%d8%a7%d8%b4%d9%8a-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b4%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1/"><div class="c5-post-aVrQP c5-post-thumb"><style>.c5-post-aVrQP{background-image:url('http://www.aliwaa.com/wp-content/uploads/2016/11/default-aliwaa-260x260.jpg');min-height:260px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-aVrQP{background-image:url('http://www.aliwaa.com/wp-content/uploads/2016/11/default-aliwaa-520x520.jpg');}}</style></div><a/></div></article><a href="http://www.aliwaa.com/news/2017/01/08/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%85%d9%84%d8%ad%d9%85-%d8%a7%d9%84%d9%8a%d8%a7%d8%b4%d9%8a-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b4%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1/">وزير الاعلام ملحم الياشي الرياشي : زيارة الرئيس عون الى السعودية هي زيارة ايجابية وستعزز العلاقة بين البلدين.</a><div class="box-content "></div></div><div class="col-sm-3"><article  class=" c5ab_posts_thumb_boxes_single category-1 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><a href="http://www.aliwaa.com/news/2017/01/08/%d9%83%d9%86%d8%b9%d8%a7%d9%86-%d8%a7%d8%ab%d8%a8%d8%aa%d9%86%d8%a7-%d8%b9%d9%86-%d8%a7%d8%b3%d8%aa%d9%82%d9%84%d8%a7%d9%84%d9%8a%d8%a9-%d9%85%d9%86%d8%b0-%d8%aa%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b9/"><div class="c5-post-jGaOh c5-post-thumb"><style>.c5-post-jGaOh{background-image:url('http://www.aliwaa.com/wp-content/uploads/2016/11/default-aliwaa-260x260.jpg');min-height:260px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-jGaOh{background-image:url('http://www.aliwaa.com/wp-content/uploads/2016/11/default-aliwaa-520x520.jpg');}}</style></div><a/></div></article><a href="http://www.aliwaa.com/news/2017/01/08/%d9%83%d9%86%d8%b9%d8%a7%d9%86-%d8%a7%d8%ab%d8%a8%d8%aa%d9%86%d8%a7-%d8%b9%d9%86-%d8%a7%d8%b3%d8%aa%d9%82%d9%84%d8%a7%d9%84%d9%8a%d8%a9-%d9%85%d9%86%d8%b0-%d8%aa%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b9/">كنعان: اثبتنا عن استقلالية منذ تولي العماد عون الرئاسة من خطاب القسم وما تلاه من عدم استفراد احد ما يفتح الباب على كل شيء وفق المصلحة الوطنية</a><div class="box-content "></div></div><div class="col-sm-3"><article  class=" c5ab_posts_thumb_boxes_single category-1 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><a href="http://www.aliwaa.com/news/2017/01/08/%d9%83%d9%86%d8%b9%d8%a7%d9%86-%d9%81%d8%ae%d9%88%d8%b1%d9%88%d9%86-%d8%a8%d8%a7%d9%84%d9%82%d8%af%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d9%85%d8%b9-%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a7/"><div class="c5-post-CEXqg c5-post-thumb"><style>.c5-post-CEXqg{background-image:url('http://www.aliwaa.com/wp-content/uploads/2016/11/default-aliwaa-260x260.jpg');min-height:260px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-CEXqg{background-image:url('http://www.aliwaa.com/wp-content/uploads/2016/11/default-aliwaa-520x520.jpg');}}</style></div><a/></div></article><a href="http://www.aliwaa.com/news/2017/01/08/%d9%83%d9%86%d8%b9%d8%a7%d9%86-%d9%81%d8%ae%d9%88%d8%b1%d9%88%d9%86-%d8%a8%d8%a7%d9%84%d9%82%d8%af%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d9%85%d8%b9-%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a7/">كنعان : فخورون بالقدرة على الجمع داخلياً وتحييد لبنان عن انعكاسات وسلبيات الصراعات الإقليمية</a><div class="box-content "></div></div></div></div>
                </footer>
                    <div style="min-height:30px;"></div>
                </section>

                

                <h3   class=" c5ab-title-bCwjd   normal title  clearfix"><span  class="text-wrap"><span class="icon fa fa-facebook"></span><span class="text ">تعليقات الفيسبوك</span></span></h2>        <div class="fb-comments" data-href="http://www.aliwaa.com/news/2017/01/08/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%ad%d8%b5%d9%8a%d9%84%d8%a9-%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d8%aa%d9%81%d8%ac%d9%8a%d8%b1-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b5%d8%af%d8%b1-%d8%a5/" data-width="840" data-num-posts="5" data-colorscheme="light"></div>
        
            </article>

        
    
</div>

                        <div id="big-sidebar" class="c5-single-element c5-sidebar-big-1170-C-B">
                            <div class="c5-sidebar-parent-wrap">
                                <div class="c5-sidebar-wrap">
                                            <div id="sidebar-article" class="c5-sidebar-wrap clearfix">
            <div id="current_widgets-widget-3" class="widget c5_al_widget clearfix c5-widget c5-widget-current_widgets-widget "><div class=""><div class="c5ab_posts_thumb  c5ab_posts_thumb_heFxd"><h3   class=" c5ab-title-DyZUo  post_tag-81 normal title  clearfix"><a href="http://www.aliwaa.com/tags/aliwaakhas/" class="text-wrap"><span class="text ">خاص اللواء</span></a></h2><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-8 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><a href="http://www.aliwaa.com/articles/2017/01/06/%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af-%d9%88%d9%85%d8%b4%d8%b9%d9%84-%d8%a8%d8%ad%d8%ab-%d8%a5%d8%ad%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d9%84%d8%ad%d8%a9-%d9%81/" class="fa fa-link"></a></div></div><div class="c5-post-PdUPS c5-post-thumb"><style>.c5-post-PdUPS{background-image:url('http://www.aliwaa.com/wp-content/uploads/2017/01/لقاء-خالد-مشعل-وعزام-الأحمد..-لاستكمال-خطوات-المصالحة-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-PdUPS{background-image:url('http://www.aliwaa.com/wp-content/uploads/2017/01/لقاء-خالد-مشعل-وعزام-الأحمد..-لاستكمال-خطوات-المصالحة-200x200.jpg');}}.c5-post-PdUPS{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://www.aliwaa.com/articles/2017/01/06/%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af-%d9%88%d9%85%d8%b4%d8%b9%d9%84-%d8%a8%d8%ad%d8%ab-%d8%a5%d8%ad%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d9%84%d8%ad%d8%a9-%d9%81/">لقاء الأحمد ومشعل بحث إحياء المصالحة في الدوحة</a></h3><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-36 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><a href="http://www.aliwaa.com/investigations/2017/01/05/%d8%a7%d9%84%d9%85%d9%88%d8%b3%d9%8a%d9%82%d9%89-%d8%b9%d9%84%d8%a7%d8%ac-%d9%81%d8%b9%d9%91%d8%a7%d9%84-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d8%a7%d8%b6-%d8%a7%d9%84%d9%86%d9%81%d8%b3%d9%8a%d8%a9-%d9%88/" class="fa fa-link"></a></div></div><div class="c5-post-csxZI c5-post-thumb"><style>.c5-post-csxZI{background-image:url('http://www.aliwaa.com/wp-content/uploads/2017/01/1134-1-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-csxZI{background-image:url('http://www.aliwaa.com/wp-content/uploads/2017/01/1134-1-200x200.jpg');}}.c5-post-csxZI{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://www.aliwaa.com/investigations/2017/01/05/%d8%a7%d9%84%d9%85%d9%88%d8%b3%d9%8a%d9%82%d9%89-%d8%b9%d9%84%d8%a7%d8%ac-%d9%81%d8%b9%d9%91%d8%a7%d9%84-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d8%a7%d8%b6-%d8%a7%d9%84%d9%86%d9%81%d8%b3%d9%8a%d8%a9-%d9%88/">الموسيقى علاج فعّال للأمراض النفسية والجسدية</a></h3><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-37 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><a href="http://www.aliwaa.com/culture/2017/01/05/%d9%82%d8%b5%d9%88%d8%b1-%d9%88%d9%85%d8%aa%d8%a7%d8%ad%d9%81-%d9%85%d9%86-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%84%d8%b3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d8%a8%d8%b3%d8%a7%d8%b7-%d9%83%d8%aa/" class="fa fa-link"></a></div></div><div class="c5-post-Dalak c5-post-thumb"><style>.c5-post-Dalak{background-image:url('http://www.aliwaa.com/wp-content/uploads/2017/01/117-2-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-Dalak{background-image:url('http://www.aliwaa.com/wp-content/uploads/2017/01/117-2-200x200.jpg');}}.c5-post-Dalak{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://www.aliwaa.com/culture/2017/01/05/%d9%82%d8%b5%d9%88%d8%b1-%d9%88%d9%85%d8%aa%d8%a7%d8%ad%d9%81-%d9%85%d9%86-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%84%d8%b3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d8%a8%d8%b3%d8%a7%d8%b7-%d9%83%d8%aa/">«قصور ومتاحف من لبنان» لسمير البساط كتاب جامع&#8230; موثق.. معزز</a></h3><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-70 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><a href="http://www.aliwaa.com/security/2017/01/05/%d8%a3%d8%ad%d9%83%d8%a7%d9%85-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a8%d8%af%d8%a7%d9%8a%d8%a9-2017-%d8%a3%d9%82%d8%b5%d8%a7%d9%87%d8%a7-5-%d8%b3%d9%86%d9%88/" class="fa fa-link"></a></div></div><div class="c5-post-olxLl c5-post-thumb"><style>.c5-post-olxLl{background-image:url('http://www.aliwaa.com/wp-content/uploads/2017/01/المحكمة-العسكرية-2-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-olxLl{background-image:url('http://www.aliwaa.com/wp-content/uploads/2017/01/المحكمة-العسكرية-2-200x200.jpg');}}.c5-post-olxLl{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://www.aliwaa.com/security/2017/01/05/%d8%a3%d8%ad%d9%83%d8%a7%d9%85-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a8%d8%af%d8%a7%d9%8a%d8%a9-2017-%d8%a3%d9%82%d8%b5%d8%a7%d9%87%d8%a7-5-%d8%b3%d9%86%d9%88/">أحكام «العسكرية» في بداية 2017 أقصاها 5 سنوات للوجاهي والمؤبّد للغيابي</a></h3><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-56 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><a href="http://www.aliwaa.com/entertainment/stars-and-arts/2017/01/05/%d8%ac%d9%88%d8%a7%d8%a6%d8%b2-%d8%aa%d9%82%d8%af%d9%8a%d8%b1%d8%a7%d8%aa-%d8%a3%d9%88%d8%b3%d9%85%d8%a9-%d9%88%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d9%81%d8%b1%d9%82%d8%a9-%d8%b2%d9%83%d9%8a-%d9%86/" class="fa fa-link"></a></div></div><div class="c5-post-VTpAr c5-post-thumb"><style>.c5-post-VTpAr{background-image:url('http://www.aliwaa.com/wp-content/uploads/2017/01/1111-1-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-VTpAr{background-image:url('http://www.aliwaa.com/wp-content/uploads/2017/01/1111-1-200x200.jpg');}}.c5-post-VTpAr{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://www.aliwaa.com/entertainment/stars-and-arts/2017/01/05/%d8%ac%d9%88%d8%a7%d8%a6%d8%b2-%d8%aa%d9%82%d8%af%d9%8a%d8%b1%d8%a7%d8%aa-%d8%a3%d9%88%d8%b3%d9%85%d8%a9-%d9%88%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d9%81%d8%b1%d9%82%d8%a9-%d8%b2%d9%83%d9%8a-%d9%86/">جوائز.. تقديرات.. أوسمة.. وولادة فرقة زكي ناصيف للموسيقى الشرقية</a></h3><div class="clearfix" ></div></div></article></div></div></div><div id="ads-widget-3" class="widget c5_al_widget clearfix c5-widget c5-widget-ads-widget "><div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-on ads_300x250"><a href="http://alfa.com.lb" target="_blank" ><img src="http://www.aliwaa.com/wp-content/uploads/2016/12/Alfa-Blom-300x250-web.jpg" alt="Alfa"/></a></div><style>.ads_300x250{
			display:block;
			margin:0px auto 30px;
			width:300px;
			height:250px;
			}</style></div><div id="posts-widget-8" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_thumb_tall  c5ab_posts_thumb_tall_tdPsY"><h3   class=" c5ab-title-eicZY  category-88 normal title  clearfix"><a href="http://www.aliwaa.com/./caricature/" class="text-wrap"><span class="text ">كاريكتور</span></a></h2><article  class="c5ab_post_thumb c5ab_posts_thumb_tall_single category-88 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://www.aliwaa.com/caricature/2017/01/05/%d8%a7%d9%84%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%aa%d9%88%d8%b1-5/" class="fa fa-link"></a></div></div><div class="c5-post-Ubqrb c5-post-thumb"><style>.c5-post-Ubqrb{background-image:url('http://www.aliwaa.com/wp-content/uploads/2017/01/1243-300x201.jpg');min-height:201px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-Ubqrb{background-image:url('http://www.aliwaa.com/wp-content/uploads/2017/01/1243-600x402.jpg');}}</style></div></div><div class="content "><h3 class=""><a href="http://www.aliwaa.com/caricature/2017/01/05/%d8%a7%d9%84%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%aa%d9%88%d8%b1-5/">الكاريكتور</a></h3><div class="clearfix" ></div><p class="c5-excerpt"></p></div></article></div></div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [regular] -->
<div id="wpp-3" class="widget c5_al_widget popular-posts">
<h3 class="title">الأكثر قراءة</h3>
<ul class="wpp-list">
<li><a href="http://www.aliwaa.com/entertainment/2017/01/07/%d9%86%d9%88%d8%a7%d9%84-%d8%a7%d9%84%d8%b2%d8%ba%d8%a8%d9%8a-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%88%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%88%d9%82%d8%b1%d9%8a%d8%a8%d8%a7/" title="نوال الزغبي بين الجزائر وباريس وقريباً في اراب آيدول" class="wpp-post-title" target="_self">نوال الزغبي بين الجزائر وباريس وقريباً في اراب آيدول</a> </li>
<li><a href="http://www.aliwaa.com/politics/arabiyat/2017/01/07/%d8%aa%d8%b3%d8%b9%d8%a9-%d9%82%d8%aa%d9%84%d9%89-%d8%a8%d8%a7%d8%b4%d8%aa%d8%a8%d8%a7%d9%83%d8%a7%d8%aa-%d9%82%d8%b1%d8%a8-%d8%af%d9%85%d8%b4%d9%82-%d8%b1%d8%ba%d9%85-%d8%a7%d9%84%d9%87%d8%af%d9%86/" title="تسعة قتلى باشتباكات قرب دمشق رغم الهدنة" class="wpp-post-title" target="_self">تسعة قتلى باشتباكات قرب دمشق رغم الهدنة</a> </li>
<li><a href="http://www.aliwaa.com/entertainment/2017/01/07/%d8%a5%d9%84%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d8%b9%d9%84%d9%89-%d8%ad%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%a5%d9%81%d9%84%d8%a7%d8%b3-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d9%91/" title="إلهام شاهين على حافة الإفلاس الماليّ" class="wpp-post-title" target="_self">إلهام شاهين على حافة الإفلاس الماليّ</a> </li>
<li><a href="http://www.aliwaa.com/politics/lebanon/2017/01/07/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%82%d8%a7%d9%84%d9%87-%d8%a7%d9%84%d8%ac%d8%b1%d8%a7%d8%ad-%d9%84%d9%80-%d8%b1%d8%ad-%d8%b3%d9%83%d8%b1-%d8%ae%d8%b7%d9%8a/" title="هذا ما قاله الجراح لـ &#8220;رح سكر خطي&#8221;" class="wpp-post-title" target="_self">هذا ما قاله الجراح لـ &#8220;رح سكر خطي&#8221;</a> </li>
<li><a href="http://www.aliwaa.com/entertainment/stars-and-arts/2017/01/07/%d9%85%d9%86-%d9%86%d8%b9%d8%aa-%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87/" title="من نعت فيفي عبده" class="wpp-post-title" target="_self">من نعت فيفي عبده</a> </li>
<li><a href="http://www.aliwaa.com/sports/2017/01/07/%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%ad%d8%b5%d9%84-%d8%a8%d9%85%d8%b9%d8%b3%d9%83%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%81%d9%8a-%d8%a7%d8%a8/" title="ماذا يحصل بمعسكر المنتخب السعودي في ابو ظبي؟!.." class="wpp-post-title" target="_self">ماذا يحصل بمعسكر المنتخب السعودي في ابو ظبي؟!..</a> </li>
<li><a href="http://www.aliwaa.com/entertainment/2017/01/07/%d9%83%d9%8a%d9%85-%d8%aa%d8%a8%d9%83%d9%8a-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%a1/" title="كيم تبكي زوجها على الهواء" class="wpp-post-title" target="_self">كيم تبكي زوجها على الهواء</a> </li>
<li><a href="http://www.aliwaa.com/sports/2017/01/07/%d8%a7%d9%84%d8%a7%d9%84%d9%85%d8%a7%d9%86%d9%8a-%d8%ac%d8%a7%d8%b3%d8%a8%d8%b1%d8%aa-%d9%85%d8%af%d8%b1%d8%a8%d8%a7%d9%8b-%d9%84%d9%84%d9%85%d8%ad%d8%b1%d9%82-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a/" title="الالماني جاسبرت مدرباً للمحرق البحريني" class="wpp-post-title" target="_self">الالماني جاسبرت مدرباً للمحرق البحريني</a> </li>
<li><a href="http://www.aliwaa.com/entertainment/2017/01/07/%d9%83%d9%8a%d9%81-%d8%b9%d8%a8%d9%91%d8%b1-%d9%86%d8%ac%d9%88%d9%85-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%b9%d9%86-%d8%ad%d8%b2%d9%86%d9%87%d9%85-%d9%84%d9%88%d9%81%d8%a7%d8%a9-%d8%b1%d9%81%d9%8a%d9%82/" title="كيف عبّر نجوم سوريا عن حزنهم لوفاة رفيق سبيعي ؟" class="wpp-post-title" target="_self">كيف عبّر نجوم سوريا عن حزنهم لوفاة رفيق سبيعي ؟</a> </li>
<li><a href="http://www.aliwaa.com/politics/lebanon/2017/01/07/%d8%a7%d9%84%d8%b7%d9%82%d8%b3-%d9%85%d8%a7%d8%b7%d8%b1-%d9%88%d8%ba%d8%a7%d8%a6%d9%85-%d9%88%d8%a8%d8%a7%d8%b1%d8%af-%d9%88%d8%a7%d9%84%d9%8a%d9%83%d9%85-%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d8%b5%d9%8a/" title="الطقس: ماطر وغائم وبارد&#8230;واليكم التفاصيل" class="wpp-post-title" target="_self">الطقس: ماطر وغائم وبارد&#8230;واليكم التفاصيل</a> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
        </div>
                                        </div>
                            </div>
                        </div>
                        
            </div>

        </div>
        			

</div>
<footer class="footer dark-mode" role="contentinfo">
	<div id="inner-footer" class="footer-foot clearfix">
			<div class="c5-main-width c5-main-width-1170 clearfix">
				<div class="c5-left">
					
<div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-twitter" href="https://twitter.com/AliwaaNewspaper" target="_blank" title="Twitter"></a></div><div class="single_social_icon"><a class=" fa fa-google-plus" href="#" target="_blank" title="Google Plus"></a></div><div class="single_social_icon"><a class=" fa fa-facebook" href="https://www.facebook.com/aliwaanewspaper" target="_blank" title="Facebook"></a></div></div>
				</div>
				<div class="c5-right">
					<nav role="navigation" class="navigation-shortcode responsive-on dark-mode mini top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-footer-2" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-10221" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.aliwaa.com/about-us/"  class=" " ><span class=" "></span><span>تعريف ومعلومات عن اللواء</span></a></li>
<li  id="menu-item-10224" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.aliwaa.com/rate-card/"  class=" " ><span class=" "></span><span>تعرفة الاعلانات</span></a></li>
<li  id="menu-item-10218" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.aliwaa.com/contact-us/"  class=" " ><span class=" "></span><span>اتصل بنا</span></a></li>
</ul></nav>				</div>
			</div>
		</div>
		<div class="footer-main">
			<div class="c5-main-width c5-main-width-1170 clearfix">
									<style>
					#c5ab-row-jWGKBn,
					#c5ab-row-jWGKBn .c5ab-row{
						margin-left:-15px;
						margin-right:-15px;
					}

					#c5ab-row-jWGKBn .c5ab-col-base{
						padding-left: 15px;
						padding-right: 15px;
					}
					#c5ab-section-jWGKBn{
																		margin: auto auto auto auto ;
						padding: 20 0 20 0 ;
					}

					</style>
					

					<div id="c5ab-section-jWGKBn" class="c5ab-light-mode c5ab-section-common c5ab-align-left c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE  c5-light-background  clearfix">
						
													<div class="c5ab-center-content" style="max-width:1170px">
								
								<div class="c5ab-row clearfix" id="c5ab-row-jWGKBn">
											<div class="c5ab-col-base c5ab-col-lg-4 c5ab-col-md-4 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_twitter-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-JFGrUq" ><div class="c5ab_twitter"><ul><li><span class="fa fa-twitter"> </span> <span>قوى الامن الداخلي: ضبط 931 مخالفة  سرعة زائدة بتاريخ 2017/01/07
#لبنان #اللواء</span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/AliwaaNewspaper/statuses/817984213647507457"> 38 دقيقة منذ</a></li><li><span class="fa fa-twitter"> </span> <span>ارتفاع حصيلة ضحايا تفجير مدينة الصدر إلى 12 قتيلا و50 جريحا
#عربيات #اللواء</span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/AliwaaNewspaper/statuses/817983947174973440"> 39 دقيقة منذ</a></li><li><span class="fa fa-twitter"> </span> <span>أسباب توقيف مرافق اللواء أشرف ريفي
<a href="https://t.co/64kdgRGyzy" title="https://t.co/64kdgRGyzy"  target="_blank"  >https://t.co/64kdgRGyzy</a>
#لبنان #اللواء</span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/AliwaaNewspaper/statuses/817981874664566784"> 48 دقيقة منذ</a></li><li><span class="fa fa-twitter"> </span> <span>أنقرة تحمّل واشنطن مسؤولية انقطاع الكهرباء 
#دوليات #اللواء</span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/AliwaaNewspaper/statuses/817980188969598977"> 54 دقيقة منذ</a></li><li><span class="fa fa-twitter"> </span> <span>دو فريج: التمديد سنة لمجلس النواب إحتمال وارد
#لبنان #اللواء</span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/AliwaaNewspaper/statuses/817978262844481536"> 1 ساعة منذ</a></li><li><span class="fa fa-twitter"> </span> <span>القوات الشرعية اليمنية بدعم من قوات التحالف العربي  تقترب من السيطرة الكاملة على منطقة باب المندب والساحل الغربي لليمن.
#عربيات #اللواء</span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/AliwaaNewspaper/statuses/817978014956998656"> 1 ساعة منذ</a></li><li><span class="fa fa-twitter"> </span> <span>الإفراج عن وزير دفاع ساحل العاج بعد أن احتجزه متمردون
#دوليات  #اللواء</span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/AliwaaNewspaper/statuses/817977677802041344"> 1 ساعة منذ</a></li><li><span class="fa fa-twitter"> </span> <span>الشرطة العراقية: قتلى وجرحى بانفجار سيارة ملغمة شرق بغداد.
#عربيات #اللواء</span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/AliwaaNewspaper/statuses/817977342580707328"> 1 ساعة منذ</a></li><li><span class="fa fa-twitter"> </span> <span>نحاس: اذا أقفلت الخطوط يوم الأحد فالخزينة ستخسر حوالي المليون دولار
#نحاس #هاتف #اللواء</span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/AliwaaNewspaper/statuses/817850034268098560"> 10 ساعات منذ</a></li><li><span class="fa fa-twitter"> </span> <span>مقتل مجند مصري وإصابة 7 آخرين في وسط سيناء
#مصر #سيناء #اللواء</span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/AliwaaNewspaper/statuses/817849718005002244"> 10 ساعات منذ</a></li></ul></div></div>		</div>
				<div class="c5ab-col-base c5ab-col-lg-4 c5ab-col-md-4 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_facebook-like-box-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-cTLpuC" ><div class="fb-like-box" data-href="http://www.facebook.com/aliwaanewspaper" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>		</div>
				<div class="c5ab-col-base c5ab-col-lg-4 c5ab-col-md-4 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_text c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-aZPGBq" >			<div class="textwidget"><p>لاعلاناتكم على الموقع الاتصال على الأرقام<br />
+961 1 735745 - +961 1 735746</p>
</div>
		</div><div class="c5ab-widget widget_image-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-ViBVTm" ><div class="c5ab-image-wrap right"><img src="http://www.aliwaa.com/wp-content/uploads/2016/11/aliwa-logo.png" width="148" height="49" alt="" class="" /></div></div><div class="c5ab-widget widget_text c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-IDgpwM" >			<div class="textwidget">جميع الحقوق محفوظة لدار اللواء للصحافة و النشر ش.م.ل<br><br>
Designed & Developed by <a href ="https://www.gtonics.com" target="_blank">GTonics</a></div>
		</div>		</div>
										</div>

																</div>
								
							</div>
							<a title="Go Top"  id="gotop" href="#"><span class="fa fa-arrow-circle-o-up"></span> الي الاعلي</a>
			</div>
		</div>
				
	</footer>


		<!-- Place this amazing tag after the last widget tag. -->
		<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script><!-- Place this amazing tag after the last widget tag. -->
		<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script><script type='text/javascript' src='http://www.aliwaa.com/wp-content/plugins/arqam/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.aliwaa.com/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var c5_ajax_var = {"url":"http:\/\/www.aliwaa.com\/wp-admin\/admin-ajax.php","nonce":"eb4c6ea372"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aliwaa.com/wp-content/themes/alyoum/library/framework/awesome-builder/widgets/js/c5ab-widgets.js'></script>
<script type='text/javascript' src='http://www.aliwaa.com/wp-content/themes/alyoum/library/framework/awesome-builder/widgets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.aliwaa.com/wp-content/themes/alyoum/library/framework/awesome-builder/widgets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.aliwaa.com/wp-content/themes/alyoum/library/framework/awesome-builder/widgets/js/jquery.tools.min.js'></script>
<script type='text/javascript' src='http://www.aliwaa.com/wp-content/themes/alyoum/library/framework/awesome-builder/js/c5ab-front.js'></script>
<script type='text/javascript' src='http://www.aliwaa.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.aliwaa.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.aliwaa.com\/wp-admin\/admin-ajax.php","nonce":"eb4c6ea372"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aliwaa.com/wp-content/themes/alyoum/library/js/scripts.js'></script>
<script type='text/javascript' src='http://www.aliwaa.com/wp-content/themes/alyoum/library/js/libs/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.aliwaa.com/wp-content/themes/alyoum/library/js/libs/jquery.webticker.min.js'></script>
<script type='text/javascript' src='http://www.aliwaa.com/wp-content/themes/alyoum/library/js/libs/jquery.isotope.min.js'></script>
<script type='text/javascript' src='http://www.aliwaa.com/wp-content/themes/alyoum/library/js/libs/tiptip.js'></script>
<script type='text/javascript' src='http://www.aliwaa.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201701.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'121448738',post:'24150',tz:'2',srv:'www.aliwaa.com'} ]);
	_stq.push([ 'clickTrackerInit', '121448738', '24150' ]);
</script>
		<script  type="text/javascript">
		jQuery(document).ready(function($) {
					});
		</script>
			    <script  type="text/javascript">
	        jQuery(document).ready(function($) {
	    	
	        });
	    </script>
	            <script  type="text/javascript">
        /***General Custom CSS**/
                /***Skin Custom CSS**/
                            jQuery(document).ready(function($) {
                /* Auto Align Scroll */

                var c5_scroll_auto_align = function (){
                    var window_height =$( window ).height();

                    var screen_scroll_top = $(window).scrollTop();

                    var total_height = window_height + screen_scroll_top;



                    var main_wrap = $('.c5-main-row');
                    var content_refrence = $('#main').height();
                    var main_wrap_offset_top = main_wrap.offset().top;
                    var main_wrap_height = main_wrap.height();

                    var total_main_wrap = main_wrap_offset_top + main_wrap_height;


                    $('.c5-sidebar-parent-wrap ').each(function() {

                        var this_elem = $(this).children('.c5-sidebar-wrap');
                        var this_elem_offset_top = main_wrap.offset().top;
                        var this_elem_height = this_elem.height();

                        var total_this_elem = main_wrap_offset_top + this_elem_height;
                        if( (main_wrap_height - this_elem_height) > 100 && ( this_elem_height < content_refrence) ){
                            if( total_height > total_this_elem  && total_height < total_main_wrap ){
                                this_elem.parent().addClass( 'c5-fixed' );
                                this_elem.parent().css('top','');
                            }
                            else if (total_height > total_main_wrap ) {
                                this_elem.parent().removeClass( 'c5-fixed' );
                                this_elem.parent().addClass( 'c5-border' );
                                var margin = main_wrap_height - this_elem_height -35;
                                this_elem.parent().css('top',margin);

                            }else {
                                this_elem.parent().removeClass( 'c5-fixed' );
                                this_elem.parent().css('top','');

                            }
                        }else {
                            this_elem.parent().removeClass( 'c5-fixed' );
                            this_elem.parent().css('top','');
                        }
                    });
                }

                var responsive_viewport = $(window).width();
                if(responsive_viewport >= 768 ){
                    $(window).scroll(c5_scroll_auto_align);
                    c5_scroll_auto_align();
                }
            });

                        </script>
            
		<!-- this page took 0.92634987831116 Seconds to load, Caution if you are using a caching plugin so this won't be an actual data - generated by AlYoum WordPress Theme-->
</div>

</body>

</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.aliwaa.com @ 2017-01-08 09:18:34 by W3 Total Cache -->